1.1. Required Software

To use this guide, download and install the following software. The versions given are the versions used to test Metro 1.4. It might work with other version, but that has not been tested.

To run the examples described in this tutorial, you must also download the Metro samples kits. Download the sample kits from the following locations:


Terms of Use; Privacy Policy; Copyright ©2013-2014 (revision 20131025.e7cbc9d)
 
 
Close
loading
Please Confirm
Close